• Azonosító: #24529
  • Model: TD-W9960
  • Frissítve: 8 perce

TP-LINK Wireless Router N-es 300Mbps VDSL/ADSL 1xWAN(100Mbps) + 3xLAN(100Mbps) + 1xUSB (TD-W9960)

TP-Link

12 490 Ft

(9 834 Ft + ÁFA)

Külső raktár:
KÉSZLETEN

Személyes átvétel szaküzletünkben

Ha most megrendeli akár 2026.10.30-án pénteken 16:00 után átveheti!
Átvételkor bankkártyával, készpénzzel is fizethet

INGYENES

Házhoz szállítás DPD-vel az ország bármely településére

Ha most megrendeli akár 2026.11.02-án hétfőn átveheti!

Abban az esetben, ha az utánvétes rendelés végösszege meghaladja a 300.000 Ft összeghatárt, akkor a rendelés megfizetése csak bankkártyával lehetséges a futárszolgálat munkatársánál.

Előreutalással: +1 590 Ft
Utánvéttel: +2 180 Ft

MPL egyetemes csomagszolgáltatással

Házhoz szállítás: 1 590 Ft-tól. CsomagPont, PostaPont és Automata: 1 590 Ft.

Rendelje meg most!
14 nap pénz visszafizetési garancia*
Magyarország

A terméket hivatalos magyarországi jótállással forgalmazzuk!

OSSZA MEG A TERMÉKET

Ajánlja barátainak, ismerőseinek, a terméket!

Ügyfélszolgálat

Kérdése van?

Segíthetünk bármiben?

Érdeklődjön e-mailen

rendeles@globaltender.hu

+36 70 422 6970

Munkanapokon 9-17

Szállítás
Akár ingyen
Árgarancia
8 napon belül
Márkabolt
Gyártói minőség
Biztonság
Adatvédelem
Egyéni árak
Nagy tétel esetén

Leírás



TD-W9960

300Mbps Wireless N VDSL/ADSL Modem Router


Sokoldalú csatlakoztathatóság – A DSL és LAN/WAN portokkal a TD-W9960 teljes mértékben kompatibilis a VDSL2/ADSL2+/ADSL2/ADSL szabványokkal, és optikai/kábeles hozzáféréssel is működik.
Megnövelt sebesség – Szupergyors, akár 100 Mbps sebességű VDSL szélessávú internet, 300 Mbps Wi-Fi-vel együtt.
Maximális hatótávolság – A nagy teljesítményű külső antennák minden irányban széleskörű vezeték nélküli lefedettséget biztosítanak.
Könnyű kezelés – Perceken belül beállítható a nagy teljesítményű Tether alkalmazással vagy az intuitív webes felülettel, és a hálózat bárhonnan kezelhető.

Felület3 db 10/100 Mbps RJ45 LAN port,
1 db 10/100 Mbps RJ45 LAN/WAN port,
1 db RJ11 port
GombWPS gomb
RESET gomb
Be/Ki gomb
Külső tápegység9 VDC/0,6 A
IEEE szabványokIEEE 802.3, 802.3u
VDSL2 szabványokITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Méretek (Sz x M x Ma)181,6 × 129,7 × 36,2 mm
Antenna típusaMindenirányú, fix
Antennaerősítés2 x 5 dBi

VEZETÉK NÉLKÜLI FUNKCIÓK
Vezeték nélküli szabványokIEEE 802.11b, 802.11g, 802.11n szabványok
Frekvencia2,400–2,4835 GHz
Átviteli teljesítmény<20dBm (EIRP)
Vezeték nélküli biztonság64/128 bites WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
titkosítások, vezeték nélküli MAC-szűrés

SZOFTVER JELLEMZŐK
Szolgáltatás minőségeWMM, sávszélesség-szabályozás (IP QoS)
BiztonságNAT tűzfal, SPI tűzfal, DoS védelem, IP és MAC kötés, szolgáltatásszűrés, hozzáférés-vezérlés, szülői felügyelet
ÜzemmódokVDSL/ADSL modem router, vezeték nélküli router,
VezetésWeb alapú konfiguráció (HTTP), Távoli felügyelet, CWMP(TR-069), Web alapú firmware frissítés, Diagnosztikai eszközök
VPN áteresztőképességPPTP, L2TP, IPSec áteresztés
ProtokollokTámogatja az IPv4 és IPv6
ATM/PPP protokollokPPPoE (RFC2516), PPPoA (RFC 2364), MERIPoE (RFC 1483 útvonalválasztással), IPoA (RFC1577/2225), Híd (RFC1483 híd)
Speciális funkciókSzülői felügyelet, hálózati címfordítás (NAT), portleképezés (csoportosítás), statikus útválasztás, DNS-továbbítás, DDNS, IGMP V1/V2/V3
ALKALMAZÁSTether alkalmazás
NATVirtuális szerver, Port triggerelés, DMZ, ALG, UPnP

EGYÉBEK
TanúsítványCE, RoHS
A csomag tartalmaTD-W9960
Külső DSL-elosztó
RJ-11 DSL-kábel
RJ-45 Ethernet-kábel
Gyorstelepítési útmutató
Tápegység
RendszerkövetelményekMicrosoft Windows 98SE, NT, 2000, XP, Vista™ vagy Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX vagy Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 vagy más
Java-kompatibilis böngésző
Előfizetés internetszolgáltatóval (internet-hozzáféréshez)
KörnyezetÜzemi hőmérséklet: 0℃~40℃(32℉~104℉)
Tárolási hőmérséklet: -40℃~70℃(-40℉~158℉)
Üzemi páratartalom: 10%~90%, nem lecsapódó
Tárolási páratartalom: 5%~90%, nem lecsapódó

A műszaki adatokat harmadik fél bocsátja rendelkezésünkre tájékoztatási céllal. Az esetleg előforduló tartalmi hibákért nem tudunk felelősséget vállalni.